Nie działają spryskiwacze przednich leflektorow

Masz problem z nadwoziem lub karoserią? Napisz tutaj.
Awatar użytkownika
Speedor
Mistrz
Posty: 633
Rejestracja: 18 gru 2017, 12:08
Lokalizacja: Warszawa Bielany
Auto: 1,6 GDI Style
Kolor: PolarWhite

Re: Nie działają spryskiwacze przednich leflektorow

Post autor: Speedor » 24 lis 2018, 9:01

Makumba pisze:
24 lis 2018, 6:49
Znalazłem przepalony bezpiecznik 20 A w skrzynce koło silnika, czemu go spaliło?
Nowe rzeczy też niestety się psują....

Tommy
Twórca
Posty: 182
Rejestracja: 10 wrz 2018, 16:42
Lokalizacja: Silesia
Auto: 1.7 CRDi 7DCT
Kolor: Black Phantom

Re: Nie działają spryskiwacze przednich leflektorow

Post autor: Tommy » 24 lis 2018, 9:11

Mowilem ze bezpiecznik. A dlaczego? Ot zwarcie, albo slabej jakosci byl.

Awatar użytkownika
Tucson
Autor
Posty: 1563
Rejestracja: 31 lip 2016, 22:46
Lokalizacja: Poznań
Auto: 1.6 GDI Style - Tour de Pologne
Kolor: Polar white

Re: Nie działają spryskiwacze przednich leflektorow

Post autor: Tucson » 24 lis 2018, 10:01

Silniczek mógł zrobić zwarkę :) jak się powtórzy - wymienić silniczek.

rzemieślnik
Nowicjusz
Posty: 38
Rejestracja: 28 sie 2017, 13:19
Lokalizacja: wielkopolska
Auto: Tucson 2.0crdi
Kolor: White Sand (Y3Y)

Re: Nie działają spryskiwacze przednich leflektorow

Post autor: rzemieślnik » 08 mar 2019, 11:21

U mnie też pali bezpiecznik 20A, włożyłem kolejny i też spaliło, także coś z pompką się dzieje a skoro to już kolejny przypadek to ciekawe czy jakaś partia nie jest wadliwa.
Spalanie w trybie mieszanym 7,4L/100km

Makumba
Twórca
Posty: 107
Rejestracja: 26 sty 2017, 10:58
Lokalizacja: Kraków
Auto: Tucson 1.7 CRDI 7DCT
Kolor: Biały

Re: Nie działają spryskiwacze przednich leflektorow

Post autor: Makumba » 08 mar 2019, 21:47

Pompka do wymiany miesiąc temu wymieniali u mnie.

rzemieślnik
Nowicjusz
Posty: 38
Rejestracja: 28 sie 2017, 13:19
Lokalizacja: wielkopolska
Auto: Tucson 2.0crdi
Kolor: White Sand (Y3Y)

Re: Nie działają spryskiwacze przednich leflektorow

Post autor: rzemieślnik » 13 mar 2019, 15:31

Makumba pisze:
08 mar 2019, 21:47
Pompka do wymiany miesiąc temu wymieniali u mnie.
To wszystko jasne, dzięki za rzeczową odpowiedź.
Spalanie w trybie mieszanym 7,4L/100km

robik19
Świeżak
Posty: 7
Rejestracja: 24 paź 2017, 20:44
Lokalizacja: Inowrocław
Auto: 1,7 style
Kolor: red wine

Re: Nie działają spryskiwacze przednich leflektorow

Post autor: robik19 » 26 kwie 2019, 21:25

Spaliło bo płyn zamarzł !!! U mnie tak było że zawsze wlewam zimowy płyn bo nie wiadomo kiedy zima zaskoczy. Ale miałem wypadek i auto zostało odbudowane w serwisie.
Lekko przymroziło, uruchamiam spryskiwacze i nic!!! Oczywiście zalali letnim płynem. Trochę zajęło w serwisie zdiagnozowanie usterki, nawet wymienili pompkę a okazało się że to bezpiecznik !!!

ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości